NEW

ORACLE FS1-2存储磁盘类型介绍

ORACLE FS1-2存储磁盘类型介绍
oracle FS1-2 存储盘柜可以使用4中不同类型的磁盘 指定由驱动器组组成的物理介质的类别。 有效的介质类型: Performance SSD(性能 SSD) 指定数据存储在针对平衡的读取和写入操作性能进行了优化的固态驱动器 (solid state drives, SSD) 上。 Capacity SSD(容量 SSD) 指定数据存储在针对容量和读取操作性能进行了优化的 SSD 上。为了实现读取性能和容量的优化,该存储类的写入性能有所牺牲。 Performance...

SUN SE9990 HP XP24000安装配置

SUN SE9990 HP XP24000安装配置
  SUN SE9990和 HP XP24000这两个存储都是贴牌的日立HDS的存储,所以相关安装配置完全相同。 这两个型号的存储到2016年已经过了8年多的时间,应该说已经被淘汰了,由于一些原因,部分还在使用, 硬盘和相关板卡坏一块的费用也是很高了,最好尽快迁移至新存储才能睡个好觉。 1.初始化 进入SVP,键入Ctrl+shift+i raid-initialsetup define configuration raid-install ...

遇到oracle bug [kcblasm_1], [103]

遇到oracle bug  [kcblasm_1], [103]
进行到同步余额数据 ACFZJE-> ACFZJE2016 oracle报错ora600 E年结失败!原因:ORA-00600: 内部错误代码, 参数: [kcblasm_1], [103], [], [], [], [], [], [] 查询后发现为oracle bug ,尝试禁用ACFZJE索引,无奈运行到这步时,同步数据是在太慢,决定暂停操作,给数据打补丁。 下载补丁p12419392_10205_AIX64-5L,安装补丁说明进行安装后问题解决。 年结结束的时候发生了一个奇怪的事情,linstener 服...

was一问题

was一问题
Forwarded IOR failed with: CAUGHT_EXCEPTION_WHILE_CONFIGURING_SSL_CLIENT_SOCKET: JSSL0080E: j avax.net.ssl.SSLHandshakeException - The client and server could not negotiate the desired level of securit y.  Reason: com.ibm.jsse2.util.h: No trusted certificate found Initial IOR failed with: CAUGHT_EXCEPTION_WHILE_CONFIGURING_SSL_CLIENT_SOCKET: JSSL0080E: javax. net.ssl.SSLHan...

How to configure device-mapper-multipath

How to configure device-mapper-multipath
Applies to: ---------------------------------------------------------------------------------------------------------- Enterprise Linux 5.x Problem: ---------------------------------------------------------------------------------------------------------- How do I configure device-mapper-multipath? Solution: ------------------------------------------------------------------...

clmgr:技术参考

clmgr:技术参考

PowerHA SystemMirror 7.1 引入了一个健壮的 CLI 工具
在过去的 20 中,PowerHA SystemMirror (HACMP) 一直缺少一致、文档齐全、充分支持的命令行接口 (CLI)。PowerHA SystemMirror 的配置和控制一直依赖于 SMIT。曾经尝试引入图形化工具,此工具基本上是 SMIT 功能的包装器,可以方便地执行任务。对于喜欢使用命令行的管理员来说,要想自动执行操作(包括配置任务),只能在 SMIT 中寻找命令,并希望所有相关环境变量都已经设置好了。本文来自 IBM Systems Magazine for AIX 中文版

AIX7.1安装VNCSERVER

AIX7.1安装VNCSERVER
默认直接安装提示缺少依赖包 rpm -ivh tightvnc-server-1.3.10-1.aix6.1.ppc.rpm error: failed dependencies: zlib is needed by tightvnc-server-1.3.10-1 libjpeg is needed by tightvnc-server-1.3.10-1 libjpeg.a(libjpeg.so.62) is needed by tightvnc-server-1.3.10-1 安装依赖程序包 # rpm -ivh zlib-1.2.8-1.aix6.1.ppc.rpm zlib ################################################## # rpm -ivh...
Copyright © 2011-2016 零下二十四度Theme By  Ality  京ICP备16007547号   关于本站

用户登录 ⁄ 注册